E: Package 'libssl1.0.0' has no installation candidate

by أيمن فرج   Last Updated September 12, 2019 01:02 AM

I get this error message when I try to install libssl1.0.0'.

How can I solve it? I use Ubuntu 19.04



Related Questions




I can't install or remove any apps

Updated April 19, 2018 15:02 PM