Upgrading Joomla 2.5 component to work with Joomla 3.x

by Sanjay J   Last Updated May 26, 2018 10:10 AM

My very first question on this forum.

How to use _ide_helper.php to map old classes to the new ones?



Related Questions